Citrix receiver linux 64bit版でも32bitライブラリが必要

Install Citrix Receiver on debian amd64 にあるとおり、 Citrix Receiverのダウンロードサイト に64bit版パッケージ(deb)が置いてあるけど、実行には32bitライブラリ (ia32-libs ia32-libs-gtk) が必要だった. ここで諦めて32bitPCでセットアップしてしまったけど、libmoti4も別途導入する必要があるらしいのでメモ. パッケージなら依存関係ちゃんと管理してほしかった.